---
title: "Маршрутизатор Qualcomm 5G CPE с беспроводным модулем Broadcom WiFi 6 AX3000, 5 гигабитными портами Broadcom, скоростью 3000 Мбит/с, модель V5G30X. Поддерживает 5G NR в режимах SA и NSA в диапазонах n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78, а также диапазоны 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 и LTE TDD: B38/B40/B41/B42/B43."
description: "V5G3000B — 5G-CPE на базе Qualcomm с маршрутизатором Broadcom WiFi 6, AX3000, 3000 Мбит/с, 5GE, поддержка 5G NR в режимах SA/NSA, диапазоны n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78, 4G LTE FDD: B1/B3/B5/B7/B8"
url: "https://m12ethernetswtich.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/5g-cpe/qualcomm-5g-cpe-broadcom-wifi6-router-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3000-v5g3000b"
date: "2026-11-05T23:32:44+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://m12ethernetswtich.com/ru/) > [MBB](https://m12ethernetswtich.com/ru/мобильный-широкополосный-доступ-в-интернет) > [5G CPE](https://m12ethernetswtich.com/ru/мобильный-широкополосный-доступ-в-интернет/5g-cpe) > Маршрутизатор Qualcomm 5G CPE с поддержкой Wi-Fi 6 AX3000 на базе Broadcom V5G3000B

## Маршрутизатор Qualcomm 5G CPE с поддержкой Wi-Fi 6 AX3000 на базе Broadcom V5G3000B

Share:

Visonicom V5G3000B — 5-портовый гигабитный 5G-маршрутизатор-башня CPE с поддержкой Wi-Fi AX3000, основанный на новейшем чипе Qualcomm 5G, SoC Broadcom и чипсете Wi-Fi 11ax, представляет собой высокоинтегрированный шлюз Wi-Fi 6 5G для дома или малого бизнеса, обеспечивающий высокоскоростной доступ в Интернет. Этот 5G-шлюз VoIP объединяет гигабитные Ethernet-порты для подключения к Интернету, поддержку мобильного Интернета 5G и WiFi со скоростью 3000 Мбит/с в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств, а также позволяет пользоваться IPTV и голосовой связью.
Шлюз 5G VoIP V5G3000B поддерживает диапазоны частот 5G NR (в режимах SA и NSA): n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78, а также обратно совместим с 4G LTE FDD: B1/B3/B5/ B7/B8/B20/B28/B32, а также обратно совместим с LTE TDD: B38/39/B40/B41/B42/B43.

### Основные особенности продукта

Глобальный мобильный широкополосный доступ
Мобильная связь 5G позволяет вам пользоваться широкополосным доступом в Интернет, где бы вы ни находились
Беспроводные технологии AX и Gigabit Ethernet
Передавайте мультимедиа в формате HD по всему дому без перебоев, используя самые быстрые из доступных на сегодняшний день проводные и беспроводные технологии
Удаленное управление
Поддержка TR069 и нескольких простых протоколов удаленного управления
Обратная совместимость
MBB обратно совместим с LTE FDD и TDD
WiFi обратно совместим с WiFi5, 11 a/b/g/n
Возможность обновления
Доступны опции голосовой связи (VoIP, VoLTE)

### Особенности

#### Возможности подключения

Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности подключения в будущем
Встроенный 5G/LTE и гигабитный Ethernet-порт WAN для подключения к высокоскоростному широкополосному интернету
Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
Четыре гигабитных порта LAN для подключения проводных устройств и высокоскоростной работы в сети
Беспроводная сеть WiFi 6 802.11ax со скоростью 3000 Мбит/с для высокоскоростного подключения всех ваших ПК и мобильных устройств
Порт USB 3.0 для обмена мультимедиа с устройствами хранения данных

#### Безопасность

Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
Шифрование WPA/WPA2 для защиты вашей беспроводной сети.

#### Простота использования

Мастер быстрой настройки
Настройте устройство V5G3000B за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

#### Быстрая и надежная домашняя сеть

Беспроводной 4-портовый гигабитный маршрутизатор Visonicom V5G3000B 5G AX3000 создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная работа в двух диапазонах по стандарту Wi-Fi 6 открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать потоковое HD-видео и пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех компьютеров или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и в будущем.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Маршрутизатор V5G3000B Qualcomm Wireless AX3000 5G оснащён не только встроенным высокоскоростным портом 5G и гигабитным Ethernet-портом WAN. Это означает, что в случае сбоя основного способа подключения маршрутизатор V5G3000B автоматически переключится на заранее заданное резервное соединение.

#### Плавная потоковая передача данных с помощью Wireless AC

Маршрутизатор Visonicom V5G3000B 5G использует новейшую технологию Wi-Fi 6, которая обеспечивает скорость передачи данных до 3000 Мбит/с. Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны роутера Visonicom V5G3000B WiFi 6 AX3000 5G были тщательно разработаны, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель обеспечивает покрытие сигналом даже самых отдалённых уголков вашего дома.

#### Обмен файлами — всегда под рукой

Порт USB 3.0 устройства V5G3000B 5G CPE позволяет подключать USB-накопители и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете скопировать свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Интуитивно понятный интерфейс позволяет любому пользователю мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить шлюз 5G V5G3000B очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть заработала. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью функции Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Двухдиапазонный гигабитный маршрутизатор 5G с поддержкой Wi-Fi 6 V5G3000B CPE оснащён двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, он оснащён системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| Hardware |
| --- |
| Chipset | BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface(optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack(optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: 11n Min 18dbm |
| 11ac Min 17dbm |
| 11ax Min 16dbm |
| 5GHz: 11n Min 20dbm |
| 11ac Min 19dbm |
| 11ax Min 18dbm |
| RX Sensitivity | 2.4GHz: 11n<-71dbm |
| 11ac <-63dbm |
| 11ax <-59dbm |
| 5GHz: 11n<-71dbm |
| 11ac <-61dbm |
| 11ax <-56dbm(HE80) |
| 11ax <-53dBm (HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.20 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32 |
| LTE TDD: B38/39/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.2Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 5Gbps; UL 650Mbps |
| LTE: DL 2.0Gbps; UL 150Mbps |
| MIMO | DL: 4*4, UL: 2*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |
| Wireless Main Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Spec Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(optional) |
| APN && Dial Settings |
| NAT Support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface |
| Voice main Protocols | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Features | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |
